1
Vote

Setup Bootstrapper

description

For users with Visual Studio 2008 SP1 already installed, the current .MSI should be all they need. This work-item involves building a setup bootstrapper that will download and install all prerequsites and then install the YAML editor .MSI.

comments