.NET 4?

Mar 29, 2011 at 3:56 PM

Do you have to include the dependencies in when using this library in .NET 4?  I thought the DLR was included in .NET 4 itself, but maybe this is compiled against an older version of the DLR?.  Thanks.

Coordinator
Jul 9, 2011 at 9:58 AM

Portions of the DLR didn't make it into .NET 4.   I'm trying to remove dependencies on these.